Om denne hjelpefilen

Hjelpefilen inneholder emner som er integrert i Internet Explorers hovedhjelpesystem og er ikke beregnet på lesing. Hvis du vil ha oversikt over funksjoner og hjelp til bestemte oppgaver, klikker du Start og deretter Hjelp.


Installere programkomponenter

Programmet er ikke installert på datamaskinen. Slik installerer du programmet:

  1. Klikk Start, velg Innstillinger, og klikk deretter Kontrollpanel.
  2. Dobbeltklikk Legg til / fjern programmer.
  3. Klikk kategorien Installere Windows.
  4. Klikk en kategori, og klikk deretter Detaljer.

Obs!

  • Hvis du bruker Windows XP, klikker du Start, Kontrollpanel, og deretter Legg til / fjern programmer.
  • Hvis komponenten ikke finnes i dialogboksen Legg til / fjern programmer, kan det hende at den bare finnes i CD-versjonen av Windows. I så fall kan du laste ned komponenten fra en elektronisk tjeneste, for eksempel The Microsoft Network, eller fra Microsoft Download Service på Microsofts Web-område.


Microsofts elektroniske kundestøttetjenester

Få de nyeste svarene på tekniske spørsmål via Internett

Elektronisk kundestøtte fra Microsofts kundestøttetjenester

Hvis du har et spørsmål du ikke finner svar på i Hjelp for Internet Explorer, kan du gå til Elektronisk kundestøtte. Bare velg produkt, skriv inn spørsmålet, og området gjør resten av arbeidet for deg. Elektronisk kundestøtte samler de ressursene som mest trolig kan hjelpe deg med å finne svar på spørsmålet ditt, med alt fra tekniske artikler i Microsoft Knowledge Base til feilsøkingsveivisere og nedlastbare filer.

Når du vil begynne søket, går du til Elektronisk kundestøtte.


Kundestøtte for Windows Update

Få de nyeste svarene på tekniske spørsmål via Internett

Elektronisk kundestøtte fra Microsofts kundestøtte

Hvis du har et teknisk spørsmål du ikke finner svar på i Hjelp for Windows, kan du gå til Elektronisk kundestøtte. Bare velg produkt, skriv inn spørsmålet, og området gjør resten av arbeidet for deg. Elektronisk kundestøtte samler de ressursene som mest trolig kan hjelpe deg med å finne svar på spørsmålet ditt, med alt fra tekniske artikler i Microsoft Knowledge Base til feilsøkingsveivisere og nedlastbare filer.

Når du vil begynne søket, går du til Elektronisk kundestøtte.